Skip to main content

 

参考情報

 

OutSystems

Module Version(モジュールバージョン)エラー

Module Versionエラーは、以下の状況で発生します。

  • Module version was not found

    パブリッシュしようとしているモジュールのバージョンが、接続しているPlatform Serverに存在しません。

    Service Center管理者に連絡して原因を調べてください。

  • Was this article helpful?