Skip to main content

Reference

 

OutSystems

Module Version Error

The Module Version error is issued in the following situation:

  • Module version was not found

    The module version you are trying to publish does not exist in the Platform Server you are connected to.

    Contact the Service Center administrator to find out the cause.

  • Was this article helpful?